• Konqueror 3.0

  • Mozilla/5.0 (compatible; Konqueror/3.5; Linux) KHTML/3.5.8 (like Gecko)
  • Mozilla/5.0 (compatible; Konqueror/3.1; Linux; en)
  • Mozilla/5.0 (compatible; Konqueror/3.5) KHTML/3.5.4 (like Gecko)
  • Mozilla/5.0 (compatible; Konqueror/3.2; Linux 2.6.2) (KHTML, like Gecko)
  • Mozilla/5.0 (compatible; Konqueror/3.5; Linux) KHTML/3.5.5 (like Gecko) (Exabot-Thumbnails)